Приглашаем всех желающих в наше сообщество "Дорога в Gimp"
wavelet плагины - Форум - GIMP на BNKSB
ВЫБИРАЕМ ДИЗАЙН ФОРУМА ->
Понедельник, 05.12.2016, 07:25
Приветствую Вас Гость

GIMP на BNKSB

[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Форум » Графический редактор GIMP. Уроки и помощь при работе с GIMP. » Стабильная версия GIMP2.8 » wavelet плагины (установка)
wavelet плагины
vipr47Дата: Понедельник, 03.08.2015, 20:29 | Сообщение # 1
Новичок
Группа: Проверенные
Сообщений: 1
Награды: 0
Репутация: 0
Статус: Offline
Добрый вечер.Скачал два плагина (denoise и decompose),а установить не могу-выскакивает окно:установить нельзя у вас нет libgimp 2.0.0.Скачал и это
появилось окно : установить нельзя у вас нет libgimpbase 2.0.0.В интернете libgimp 2.0.0 относят к вирусам.Что я не так делаю?Спасибо.

Добавлено (03.08.2015, 20:29)
---------------------------------------------
Спасибо за разъяснение -понял.

 
Форум » Графический редактор GIMP. Уроки и помощь при работе с GIMP. » Стабильная версия GIMP2.8 » wavelet плагины (установка)
Страница 1 из 11
Поиск:
>